MVTec Software GmbH
 

系统要求

系统要求

为了使用机器视觉软件 MERLIC,您需要:

  • Windows 7、Windows 10(64 位操作系统)

  • x64 处理器

  • 使用 OpenGL 3.0 及以上版本效果最佳

 

MERLIC 积极利用多核心平台和 AVX 以实现最高性能。